Форум владельцев Volkswagen Passat B2

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум владельцев Volkswagen Passat B2 » Электрооборудование » Проблема после пуска 1.6дизель


Проблема после пуска 1.6дизель

Сообщений 1 страница 9 из 9

1

Подскажите пожал.
завожу двигатель,1.6дизель,свечи накала,лампа свечей,лампа акума,лампа масла.Потухла лампа свечей,завожу(без проблем),тухнет понятно лампа на масло а лампа акума нет,потом легкая прогазовка(я делаю),тухнет лампа и акума.Все классно,четкая работа двигателя,но...через 20 ск,начинает моргать лампа акума и начинается нестабильная работа движка.И чем быстрее обороты,тем быстрее и моргает.

0

2

Попробуй завести и выдернуть реле свечей.  И проверь щетки в генераторе

0

3

Илья написал(а):

Попробуй завести и выдернуть реле свечей.  И проверь щетки в генераторе

спасибо

0

4

barbatsutsa
Где-то плохая масса, скорее всего на стартере. Хотя там надо смотреть массу и генератора рядом, и проводок возбуждения на генераторе (глубенький), тоже проверь.
Масса может пропадать не очевидно. Открутить провода массы от стартера и генератора, зачистить везде наждаком, прикрутить обратно, предварительно ещё раз осмотрев.
После этого, со спокойной и уверенной массой, можно лезть в генератор менять щётки ;)

0

5

Cogito написал(а):

barbatsutsa
Где-то плохая масса, скорее всего на стартере. Хотя там надо смотреть массу и генератора рядом, и проводок возбуждения на генераторе (глубенький), тоже проверь.
Масса может пропадать не очевидно. Открутить провода массы от стартера и генератора, зачистить везде наждаком, прикрутить обратно, предварительно ещё раз осмотрев.
После этого, со спокойной и уверенной массой, можно лезть в генератор менять щётки

все зачистил,вроде норм,появилось еще одно,лампочка еле-еле моргает,ну совсем чуть чуть(днем не видно)без нагрузки,только включаешь вентилятор или габариты,тухнет и еще сказали,что я "днище",что нужно поставить защиту моторного отсека,могла попасть влага.Тогда точно сыро было.а сейчас еще и снег будет..может причина как раз в незащищенности генератора от влаги снизу?
и так не в тему,блин,я реально тащусь от ласточки,после "шестерки" http://s8.rimg.info/55637cc4826eaed9d63e616d5114f594.gif

0

6

barbatsutsa написал(а):

все зачистил,вроде норм,появилось еще одно,лампочка еле-еле моргает,ну совсем чуть чуть(днем не видно)без нагрузки,только включаешь вентилятор или габариты,тухнет и еще сказали,что я "днище",что нужно поставить защиту моторного отсека,могла попасть влага.Тогда точно сыро было.а сейчас еще и снег будет..может причина как раз в незащищенности генератора от влаги снизу?
и так не в тему,блин,я реально тащусь от ласточки,после "шестерки"

Провод возбуждения, может давать такое моргание диода зарядки. Он голубого цвета, подключается маленькой клеммой к генератору. И ещё таблетка сзади на генераторе, регулятор напряжения по правильному, посмотри щётки на ней, живые ли.
Но это всё при условии, что все контакты массы к генератору, стартеру и кузову у тебя в порядке, зачищены, без гнили и защищены.
А машинка да, реально крепкая и удобная во всех смыслах. ;) отличного владения и пользования, коллега!

0

7

barbatsutsa написал(а):

лампочка еле-еле моргает,ну совсем чуть чуть(днем не видно)без нагрузки,только включаешь вентилятор или габариты,

это нормально))

0

8

Cogito написал(а):

Провод возбуждения, может давать такое моргание диода зарядки. Он голубого цвета, подключается маленькой клеммой к генератору. И ещё таблетка сзади на генераторе, регулятор напряжения по правильному, посмотри щётки на ней, живые ли.
Но это всё при условии, что все контакты массы к генератору, стартеру и кузову у тебя в порядке, зачищены, без гнили и защищены.
А машинка да, реально крепкая и удобная во всех смыслах.  отличного владения и пользования, коллега!

оказалось все банально,поставил защиту ,оказывается просто попадала влага на генератор)))вот так

0

9

barbatsutsa написал(а):

оказалось все банально,поставил защиту ,оказывается просто попадала влага на генератор)))вот так

Интересное решение проблемы, спасибо коллега!
А защиту где брал и по чём?

0


Вы здесь » Форум владельцев Volkswagen Passat B2 » Электрооборудование » Проблема после пуска 1.6дизель


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC